False Alarm: XSS Vulnerability in WordPress 3.2.1

Posted by justashik4u on Aug 15, 2011 1:42 PM EDT
Mail this story
Print this story

Dear Friends, My earlier post about the XSS vulnerability in WordPress 3.2.1 turned out to be a False Alarm. I am sorry for the inconvenience. My Intentions were to make all you guys aware of this vulnerability so that you could save your blog from being hacked.

Full Story

» Read more about: Story Type: News Story

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.