Security Alerts: PHP Trouble

Posted by dave on Jul 27, 2004 1:05 AM EDT
Mail this story
Print this story

Welcome to Security Alerts, an overview of recent Unix and open source security advisories. In this column, we look at problems in PHP, Samba, mod_ssl, HP-UX's xfs and stmkfont, Ethereal, l2tpd, Domino, APC PowerChute Business Edition, Webmin, and Lexmark network printers.

Full Story

» Read more about: Story Type: News Story; Groups: HP, PHP

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.