Red Hat: 2013:1457-01: libgcrypt: Moderate Advisory

Posted by Ridcully on Oct 25, 2013 5:23 AM EDT; By Benjamin D. Thomas
Mail this story
Print this story

An updated libgcrypt package that fixes one security issue is now available for Red Hat Enterprise Linux 5 and 6. The Red Hat Security Response Team has rated this update as having moderate security impact.

Full Story

» Read more about: Story Type: Security; Groups: Linux, Red Hat

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.