Gentoo: 201310-16 TPTEST: Arbitrary code execution

Posted by Ridcully on Oct 28, 2013 11:43 PM EDT; By Benjamin D. Thomas
Mail this story
Print this story

Two buffer overflow vulnerabilities in TPTEST may allow remote attackers to execute arbitrary code or cause Denial of Service.

Full Story

» Read more about: Story Type: Security; Groups: Gentoo

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.