Ubuntu: 2014-1: OpenSSH vulnerability

Posted by bob on Nov 8, 2013 4:24 PM EDT
Mail this story
Print this story

OpenSSH could be made to run programs if it received specially craftednetwork traffic from an authenticated user.

Full Story

» Read more about: Story Type: News Story, Security; Groups: Ubuntu

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.