Debian: 2832-1: memcached: Multiple vulnerabilities

Posted by Ridcully on Jan 3, 2014 3:28 PM EDT; By Benjamin D. Thomas
Mail this story
Print this story

Multiple vulnerabilities have been found in memcached, a high-performance memory object caching system. The Common Vulnerabilities and Exposures project identifies a number of issues.

Full Story

» Read more about: Story Type: News Story, Security; Groups: Debian, Developer

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.