Debian update for phpgroupware

Posted by dave on Jan 9, 2004 12:58 PM EDT
Secunia, UK
Mail this story
Print this story

Debian has issued updated packages for phpgroupware. These fix some vulnerabilities, which can be exploited to conduct SQL injection

Full Story

» Read more about: Groups: Debian; Story Type: News Story

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.