Title: phpLDAPadmin Cross-Site Scripting and Script Insertion

Posted by dcparris on Apr 26, 2006 1:46 PM EDT
SecuObs; By Security Alert
Mail this story
Print this story

0t has reported some vulnerabilities in phpLDAPadmin, which can be exploited by malicious users to conduct script insertion attacks and by malicious people to conduct cross-site scripting attacks.

Full Story

» Read more about: Story Type: Security; Groups: PHP

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.