Wordpress vulnerability?

Posted by wjl on Jul 27, 2006 9:51 PM EDT
lonien.de; By wjl
Mail this story
Print this story

There could be a vulnerability in Wordpress. First I read about it here (via Planet Debian), then on the OP (original poster)’s blog

I agree with Matt and Neil in this being “not a way to deal with a security issue”.

Full Story

» Read more about: Story Type: Security; Groups: Community

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.