GLSA 200608-10: pike SQL injection vulnerability

Posted by grouch on Aug 7, 2006 10:45 AM EDT
Zone-H; By Vympel
Mail this story
Print this story

Gentoo Linux Security Advisory

Code Listing 3.1
# emerge --sync
# emerge --ask --oneshot --verbose ">=dev-lang/pike-7.6.86"

Full Story

» Read more about: Story Type: Security; Groups: Community, Gentoo, GNU, Linux

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.