Title: PHP-Update Multiple Vulnerabilities

Posted by dcparris on Dec 28, 2006 7:32 PM EDT
Mail this story
Print this story

Some vulnerabilities have been reported in PHP-Update, which can be exploited by malicious people to bypass certain security restrictions and conduct SQL injection attacks and by malicious users to compromise a vulnerable system.

Full Story

» Read more about: Story Type: Security; Groups: PHP

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.