Gentoo Linux Security Advisory - Lighttpd: Two Denials of Service (GLSA 200705-07)

Posted by dcparris on May 8, 2007 8:34 AM EDT
Help Net Security (HNS)
Mail this story
Print this story

Two vulnerabilities have been discovered in Lighttpd, each allowing for a Denial of Service.

Full Story

» Read more about: Story Type: Security; Groups: Gentoo

« Return to the newswire homepage

This topic does not have any threads posted yet!

You cannot post until you login.